<!DOCTYPE html>

<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		
    
</head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-153072657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-153072657-1');
</script>
	
<script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script>

	
<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BMGeRi8fYujQfdJQxrgvkNPsFRrUGMYMP-0l9PehSfH8yt6WZiYyhL-EFOlTL02yPAz6g27-wrEJyj1sJLxZlrQ"};
(function (window, document){
function addScript( script_url ){
var s = document.createElement('script');
s.type = 'text/javascript';
s.src = script_url;
document.getElementsByTagName('head')[0].appendChild(s);
}
addScript('https://tpcf.feedify.net/uploads/settings/2fe59d6ae1737b61d39bda3fdc03710e.js?ts='+Math.random());
addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
})(window, document);
</script>
	
	


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-5590082379772255",

    enable_page_level_ads: true

  });
</script>




<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId =1081261
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script> 
	


	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

	
	
	
	
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/theboholchronicle/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


	
	
	
	
	
	
	
<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-75772805-1', 'auto');
  ga('send', 'pageview');

</script>


	
	
	
	

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/65703553/Mobile_InArticle2_300x600', [300, 600], 'div-gpt-ad-1564062856933-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/65703553/PC_InArticle2_300x250', [300, 250], 'div-gpt-ad-1564063056338-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/65703553/PC_Masthead_970x250', [970, 250], 'div-gpt-ad-1566307196096-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<!-- Zone Tag : boholchronicle.com.ph Mobile - Universal Tag-->
<script type="text/javascript">
new innity_adZone('13384ffc9d8bdb21c53c6f72d46f7866', "89888", {}); 
</script>
	


<!-- Zone Tag : boholchronicle.com.ph Desktop - Universal Tag-->
<script type="text/javascript">
new innity_adZone("13384ffc9d8bdb21c53c6f72d46f7866", "89885", {}); 
</script>
	
	
	
	
<script src="https://code.jquery.com/jquery-1.10.2.js"></script>
	<title>LTO Bohol: social distancing is for all vehicles, not just motorcycles</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.boholchronicle.com.ph/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.boholchronicle.com.ph/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.boholchronicle.com.ph/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							background-color: #020f43;
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:21px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:30px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style><meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1.0">
<meta name="template" content="Mission News 1.31" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.boholchronicle.com.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://www.boholchronicle.com.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; LTO Bohol: social distancing is for all vehicles, not just motorcycles Comments Feed" href="https://www.boholchronicle.com.ph/2020/03/31/lto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.boholchronicle.com.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.boholchronicle.com.ph/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='https://www.boholchronicle.com.ph/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://www.boholchronicle.com.ph/wp-content/themes/mission-news/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.boholchronicle.com.ph/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.boholchronicle.com.ph/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.26' type='text/css' media='all' />
<script type='text/javascript' src='https://www.boholchronicle.com.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.boholchronicle.com.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.boholchronicle.com.ph/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.15'></script>
<!-- OG: 2.7.6 -->
<meta property="og:description" content="The limiting of the number of passengers in observance of social distancing does not only apply to motorcycles as it covers other vehicles as well, Land Transportation Office (LTO) Tagbilaran chief Vicente Gador said amid clamor from some motorcyclists and their families to have the measure rescinded or amended. According to Gador, the policy which..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_us" /><meta property="og:title" content="LTO Bohol: social distancing is for all vehicles, not just motorcycles" /><meta property="og:url" content="https://www.boholchronicle.com.ph/2020/03/31/lto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles/" /><meta property="og:updated_time" content="2020-03-31T16:35:12+08:00" /><meta property="article:published_time" content="2020-03-31T16:24:54+08:00" /><meta property="article:modified_time" content="2020-03-31T16:35:12+08:00" /><meta property="article:author" content="https://www.boholchronicle.com.ph/author/bohol-chronicle-daily/" /><meta property="article:section" content="Policy &amp; Dev&#039;t" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="LTO Bohol: social distancing is for all vehicles, not just motorcycles" /><meta property="twitter:description" content="The limiting of the number of passengers in observance of social distancing does not only apply to motorcycles as it covers other vehicles as well, Land Transportation Office (LTO) Tagbilaran chief Vicente Gador said amid clamor from some motorcyclists and their families to have the measure..." /><meta property="twitter:url" content="https://www.boholchronicle.com.ph/2020/03/31/lto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles/" /><meta property="profile:first_name" content="Donjay" /><meta property="profile:last_name" content="Dejaresco" /><meta property="profile:username" content="Bohol Chronicle Daily" /><!-- /OG -->
<link rel='https://api.w.org/' href='https://www.boholchronicle.com.ph/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.boholchronicle.com.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.boholchronicle.com.ph/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.boholchronicle.com.ph/2020/03/31/lto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles/" />
<link rel='shortlink' href='https://www.boholchronicle.com.ph/?p=58496' />
<link rel="alternate" type="application/json+oembed" href="https://www.boholchronicle.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boholchronicle.com.ph%2F2020%2F03%2F31%2Flto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.boholchronicle.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boholchronicle.com.ph%2F2020%2F03%2F31%2Flto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles%2F&#038;format=xml" />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>
<!-- START - Heateor Open Graph Meta Tags 1.1.7 -->
<meta name="author" content="Bohol Chronicle Daily"/>
<meta name="description" content="The limiting of the number of passengers in observance of social distancing does not only apply to motorcycles as it covers other vehicles as well, Land Transportation Office (LTO) Tagbilaran chief Vicente Gador said amid clamor from some motorcyclists and their families to have the measure rescinde"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:title" content="LTO Bohol: social distancing is for all vehicles, not just motorcycles"/>
<meta property="og:url" content="https://www.boholchronicle.com.ph/2020/03/31/lto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="The limiting of the number of passengers in observance of social distancing does not only apply to motorcycles as it covers other vehicles as well, Land Transportation Office (LTO) Tagbilaran chief Vicente Gador said amid clamor from some motorcyclists and their families to have the measure rescinde"/>
<meta name="twitter:title" content="LTO Bohol: social distancing is for all vehicles, not just motorcycles"/>
<meta name="twitter:url" content="https://www.boholchronicle.com.ph/2020/03/31/lto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles/"/>
<meta name="twitter:description" content="The limiting of the number of passengers in observance of social distancing does not only apply to motorcycles as it covers other vehicles as well, Land Transportation Office (LTO) Tagbilaran chief Vicente Gador said amid clamor from some motorcyclists and their families to have the measure rescinde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta itemprop="name" content="LTO Bohol: social distancing is for all vehicles, not just motorcycles"/>
<meta itemprop="description" content="The limiting of the number of passengers in observance of social distancing does not only apply to motorcycles as it covers other vehicles as well, Land Transportation Office (LTO) Tagbilaran chief Vicente Gador said amid clamor from some motorcyclists and their families to have the measure rescinde"/>
<!-- END - Heateor Open Graph Meta Tags -->


<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:title" content="LTO Bohol: social distancing is for all vehicles, not just motorcycles"/>
  <meta property="og:url" content="https://www.boholchronicle.com.ph/2020/03/31/lto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="The limiting of the number of passengers in observance of
social distancing does not only apply to motorcycles as it covers other
vehicles as well, Land Transportation Office (LTO) Tagbilaran chief Vicente
Gador said amid clamor from some motorcyclists and their families to have the
measure rescinde"/>
  <meta property="article:published_time" content="2020-03-31T16:24:54+08:00"/>
  <meta property="article:modified_time" content="2020-03-31T16:35:12+08:00" />
  <meta property="og:updated_time" content="2020-03-31T16:35:12+08:00" />
  <meta property="article:section" content="Policy &amp; Dev&#039;t"/>
  <meta property="article:publisher" content="https://www.facebook.com/theboholchronicle/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="LTO Bohol: social distancing is for all vehicles, not just motorcycles"/>
  <meta itemprop="headline" content="LTO Bohol: social distancing is for all vehicles, not just motorcycles"/>
  <meta itemprop="description" content="The limiting of the number of passengers in observance of
social distancing does not only apply to motorcycles as it covers other
vehicles as well, Land Transportation Office (LTO) Tagbilaran chief Vicente
Gador said amid clamor from some motorcyclists and their families to have the
measure rescinde"/>
  <meta itemprop="datePublished" content="2020-03-31"/>
  <meta itemprop="dateModified" content="2020-03-31T16:35:12+08:00" />
  <meta itemprop="author" content="Bohol Chronicle Daily"/>
  <!--<meta itemprop="publisher" content=""/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="LTO Bohol: social distancing is for all vehicles, not just motorcycles"/>
  <meta name="twitter:url" content="https://www.boholchronicle.com.ph/2020/03/31/lto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles/"/>
  <meta name="twitter:description" content="The limiting of the number of passengers in observance of
social distancing does not only apply to motorcycles as it covers other
vehicles as well, Land Transportation Office (LTO) Tagbilaran chief Vicente
Gador said amid clamor from some motorcyclists and their families to have the
measure rescinde"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.boholchronicle.com.ph/2020/03/31/lto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles/"/>
  <meta name="description" content="The limiting of the number of passengers in observance of
social distancing does not only apply to motorcycles as it covers other
vehicles as well, Land Transportation Office (LTO) Tagbilaran chief Vicente
Gador said amid clamor from some motorcyclists and their families to have the
measure rescinde"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	

	<style>
		#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }
	</style>
	
				  <style>
.content-container{display:block !important;}
.sidebar-left{display:none;}
.site-title a{color:#001246 !important;}
.homepage-first__topic{float:none;}
.comments{padding:0 20px;}
section.main{width: 66.66666667%;
    padding-right: 20px;
    background-image: url(/wp-content/themes/mission-news/assets/images/spacer-gray.png);
    background-position: center center;
    background-repeat: repeat-y;
    background-position: 100%;
    background-color: white;}
.sidebar{width:33.33333333%;padding-left:40px;}
.single .post-title{font-size:33px;font-weight: 900;line-height:39px;font-family: Miller;margin-bottom:10px;}
.font55{font-size: 55px !important; line-height:60px !important;}
.mobileview h1.mvarticle{color:#fff;text-shadow:none;font-family: OldEnglish;font-size:23px;}
.mobileview p.subtitle{font-family: BookAntiqua;font-style: italic;margin: 0;color: #777;line-height:12px;font-size: 12px;}

.site-header{background: #000; text-align: center;}
.post-header.mobileview{position: relative;top: -26px;background: #fff;width: 90%;margin: 0 auto;padding: 5px 10px;}
.post-header.mobileview .homepage-first__topic{display:block;}
.post-header.mobileview ul li{font-size:15px;}
.content-container:before, .content-container:after{background:none;}
.single.black .search-toggle{padding-right:0;}
.single.black{position:fixed;height:65px;}
.post-content li{font-size: 15px;}



@media all and (min-width: 768px) {
	.loop-container{margin-top:0;}
	.post-content p{font-size: 18px;margin:15px 0;line-height:24px;}
	.site-header{background: #fff; text-align: left;}
	.site-header{padding:0;}
	.single .post-title{font-size:46px;font-weight: 900;line-height: 52px;font-family: Miller;}
	.single.black{position: relative;height:auto;}
	#mysticky-nav .search_con{display: block;}
	.bohol-ads-300x600-placement{display:none;}
}
</style>
	   

<meta name="google-site-verification" content="jlaCEYfmqFjbYD8PnD9ERNReEyqTLKaR6fQUpS0bhYY" />


</head>

<body id="mission-news" class="post-template-default single single-post postid-58496 single-format-standard">
<div class="header-top-container" data-v-8a023278="">
    <div class="advert page-container__header-ad-slot header-ad-slot" data-v-8a023278="">
								<div class="bohol-header-top-ads" id="bohol-1971825055"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Masthead test -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-5590082379772255"
     data-ad-slot="4185064234"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <div class="advert__label" style="display:none;">Advertisement</div>
    </div>
</div>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
				<header class="site-header single black pageblack" id="site-header" role="banner">
		  	
				
				<div class="top-nav">
					<div id="menu-secondary-container" class="menu-secondary-container">
						<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
					</div>
									</div>
				
				<div id="title-container" class="title-container"><div class='site-title'><a href='https://www.boholchronicle.com.ph'>			<!-- <img class="main_logo mobileview" src="https://www.boholchronicle.com.ph/wp-content/themes/mission-news/assets/images/TBC_logo2-MOBILE.png" /> -->
			<div class="mobileview aligncenter">
				<h1 class="mvarticle">The Bohol Chronicle</h1>
				<p class="subtitle">Reporting the truth since 1954</p>
			</div>
			<img class="main_logo desktopview" src="https://www.boholchronicle.com.ph/wp-content/themes/mission-news/assets/images/TBC_logo2.png" />
		</a></div>				</div>
			
				<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
					<span class="screen-reader-text">open menu</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>				</button>
			<div class="stick">
				<div class="search_con"><button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Search </div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://www.boholchronicle.com.ph">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search" placeholder=" Search for..." />
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div>		<a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
	</div>
</div>
</div>
				<div id="menu-primary-container" class="menu-primary-container tier-1">
					<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-45297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45297"><a href="/"><span class="stickyLogo">The Bohol Chronicle</span></a></li>
<li id="menu-item-45526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-45526"><a href="https://www.boholchronicle.com.ph/category/news/">News</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-45307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45307"><a title="topStory" href="https://www.boholchronicle.com.ph/category/news/top-story/">Top Story</a></li>
	<li id="menu-item-45301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45301"><a href="https://www.boholchronicle.com.ph/category/news/agriculture/">Agriculture</a></li>
	<li id="menu-item-45302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45302"><a href="https://www.boholchronicle.com.ph/category/news/business/">Business</a></li>
	<li id="menu-item-45303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45303"><a href="https://www.boholchronicle.com.ph/category/news/law-and-crime/">Law and Crime</a></li>
	<li id="menu-item-45304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45304"><a href="https://www.boholchronicle.com.ph/category/news/policy-and-devt/">Policy &#038; Dev&#8217;t</a></li>
	<li id="menu-item-45305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45305"><a href="https://www.boholchronicle.com.ph/category/news/news-politics/">Politics</a></li>
	<li id="menu-item-45308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45308"><a href="https://www.boholchronicle.com.ph/category/news/awards/">Awards</a></li>
	<li id="menu-item-45306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45306"><a href="https://www.boholchronicle.com.ph/category/news/tragedy/">Tragedy</a></li>
</ul>
</li>
<li id="menu-item-45298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45298"><a href="https://www.boholchronicle.com.ph/category/commentary/">Commentary</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://www.boholchronicle.com.ph/category/commentary/editorial/">Editorial</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.boholchronicle.com.ph/category/commentary/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-5348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5348"><a href="https://www.boholchronicle.com.ph/category/features/">Features</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-5350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5350"><a href="https://www.boholchronicle.com.ph/category/features/lifestyle-bohol/">Lifestyle</a></li>
	<li id="menu-item-45300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45300"><a href="https://www.boholchronicle.com.ph/category/features/infographics/">Infographics</a></li>
	<li id="menu-item-45299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45299"><a href="https://www.boholchronicle.com.ph/category/features/billboard/">Billboard</a></li>
</ul>
</li>
<li id="menu-item-5349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5349"><a href="https://www.boholchronicle.com.ph/category/nation/">Nation</a></li>
</ul></nav></div>

					
				</div>
			</div>
		</header>
				
		<style>
								.mview{display:none !important;}
							</style>
				<style>
						.content-container{margin-top: 65px;}
						@media all and (min-width: 768px) { 
							.content-container{margin-top: 0;}
						}
					  </style>
				<style>
				.widget-area-after-first-post{display:none;}
				</style>
						<div class="content-container" style="display:block !important;">
						<div class="layout-container">
				    <aside class="sidebar sidebar-left" id="sidebar-left" role="complementary">
        <div class="date">March 31, 2020</div>        <div class="inner">
            <section id="ct_mission_news_post_list-1" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title"><div class="section_title pad-top15">
						<div class=" label label-kicker label-primary" data-pb-field="custom.label" data-pb-placeholder="Label">Latest Posts</div>
					</div></h2><ul><li class="post-item"><div class="top"><div class="top-inner"><ul class="post-categories">
	<li><a href="https://www.boholchronicle.com.ph/category/news/policy-and-devt/" rel="category tag">Policy &amp; Dev't</a></li></ul><a href="https://www.boholchronicle.com.ph/2020/03/31/lto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles/" class="title">LTO Bohol: social distancing is for all vehicles, not just motorcycles</a></div><span class='post-byline'>5 hours ago</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><ul class="post-categories">
	<li><a href="https://www.boholchronicle.com.ph/category/features/" rel="category tag">Features</a></li></ul><a href="https://www.boholchronicle.com.ph/2020/03/31/its-chronicled/" class="title">It’s Chronicled!</a></div><span class='post-byline'>8 hours ago</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><ul class="post-categories">
	<li><a href="https://www.boholchronicle.com.ph/category/news/health/" rel="category tag">Health</a></li></ul><a href="https://www.boholchronicle.com.ph/2020/03/31/80-bed-isolation-center-in-tagbilaran-ready-for-ops-in-48-hours/" class="title">80-bed isolation center in Tagbilaran ready for ops in &#8217;48 hours&#8217;</a></div><span class='post-byline'>13 hours ago</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><ul class="post-categories">
	<li><a href="https://www.boholchronicle.com.ph/category/commentary/editorial/" rel="category tag">Editorial</a></li></ul><a href="https://www.boholchronicle.com.ph/2020/03/31/laws-are-made-for-men-follow-them/" class="title">Laws are made for men—follow them</a></div><span class='post-byline'>14 hours ago</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><ul class="post-categories">
	<li><a href="https://www.boholchronicle.com.ph/category/news/law-and-crime/" rel="category tag">Law and Crime</a></li></ul><a href="https://www.boholchronicle.com.ph/2020/03/30/pusher-nabbed-for-illegal-drugs-gun-in-albur/" class="title">‘Pusher’ nabbed for illegal drugs, gun in Albur</a></div>March 30, 2020<span class='post-byline'></span></div></li><li class="post-item"><div class="top"><div class="top-inner"><ul class="post-categories">
	<li><a href="https://www.boholchronicle.com.ph/category/news/" rel="category tag">News</a></li></ul><a href="https://www.boholchronicle.com.ph/2020/03/30/3-2-magnitude-earthquake-hits-southern-bohol-coast/" class="title">3.2-magnitude earthquake hits southern Bohol coast</a></div>March 30, 2020<span class='post-byline'></span></div></li><li class="post-item"><div class="top"><div class="top-inner"><ul class="post-categories">
	<li><a href="https://www.boholchronicle.com.ph/category/uncategorized/" rel="category tag">Uncategorized</a></li></ul><a href="https://www.boholchronicle.com.ph/2020/03/29/black-bugs-hit-rice-farms-in-ubay/" class="title">Black bugs hit rice farms in Ubay</a></div>March 29, 2020<span class='post-byline'></span></div></li><li class="post-item"><div class="top"><div class="top-inner"><ul class="post-categories">
	<li><a href="https://www.boholchronicle.com.ph/category/news/health/" rel="category tag">Health</a></li></ul><a href="https://www.boholchronicle.com.ph/2020/03/27/tagbilaran-councilors-asymptomatic-after-self-quarantine/" class="title">Tagbilaran councilors asymptomatic after self-quarantine</a></div>March 27, 2020<span class='post-byline'></span></div></li><li class="post-item"><div class="top"><div class="top-inner"><ul class="post-categories">
	<li><a href="https://www.boholchronicle.com.ph/category/news/policy-and-devt/" rel="category tag">Policy &amp; Dev't</a></li></ul><a href="https://www.boholchronicle.com.ph/2020/03/26/mall-shops-bpo-added-to-exempted-businesses-in-mandatory-closure-of-establishments-in-bohol/" class="title">Mall shops, BPO added to exempted businesses in mandatory closure of establishments</a></div>March 26, 2020<span class='post-byline'></span></div></li><li class="post-item"><div class="top"><div class="top-inner"><ul class="post-categories">
	<li><a href="https://www.boholchronicle.com.ph/category/news/policy-and-devt/" rel="category tag">Policy &amp; Dev't</a></li></ul><a href="https://www.boholchronicle.com.ph/2020/03/26/lto-bohol-waives-penalties-for-late-renewals-of-licenses-registrations/" class="title">LTO Bohol waives penalties for late renewal of licenses, registrations</a></div>March 26, 2020<span class='post-byline'></span></div></li></ul></div></section>        </div>
    </aside>
				<section id="main" class="main" role="main">
					<div id="loop-container" class="loop-container single">
    
    <div class="post-58496 post type-post status-publish format-standard hentry category-policy-and-devt entry">
		<div class='post-header desktopview' style="top: 0;width: 100%;">
		<h1 class='post-title'>LTO Bohol: social distancing is for all vehicles, not just motorcycles</h1>
		<div class="homepage-first__topic topic marg0" >
			<div class="topic__title" >
					<span>Topic&nbsp;|&nbsp;&nbsp;</span> 
					<ul class="post-categories">
	<li><a href="https://www.boholchronicle.com.ph/category/news/policy-and-devt/" rel="category tag">Policy &amp; Dev't</a></li></ul>			</div>
		</div>
		<div class="excerptcon">
					</div>
		<div class="post-byline">5 hours ago</div>	</div>
	
	<div class="marg-top26">
			</div>
	<article>
		<div class="post-header mobileview">
			<div class="post-byline">5 hours ago</div>			<h1 class="post-title">LTO Bohol: social distancing is for all vehicles, not just motorcycles</h1>
			<div class="homepage-first__topic topic marg0" >
				<div class="topic__title" >
						<span>Topic&nbsp;|&nbsp;&nbsp;</span> 
						<ul class="post-categories">
	<li><a href="https://www.boholchronicle.com.ph/category/news/policy-and-devt/" rel="category tag">Policy &amp; Dev't</a></li></ul>				</div>
			</div>
			<div class="excerptcon">
							</div>
			
		</div>
		<div class="top-social-icons">
				<div class="bohol-manual-placement" id="bohol-1107512781"><div class="ads3-250" style="max-width: 305px;margin:0 auto;text-align:center;">
<div><span style="font-size:11px;font-weight: 300 !important;color: gray;">&nbsp;ADVERTISEMENT&nbsp;</span>
<center>
<!--Please insert your Ads below this line-->
<!-- Zone Tag : boholchronicle.com.ph Top Mobile -->
<script type="text/javascript">
new innity_adZone("13384ffc9d8bdb21c53c6f72d46f7866", "90256", {"width": "300", "height": "250"});
</script>
<!--End of the Ads script-->
</center>
</div>
</div></div>		</div>
				<div class="post-content">
							<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.boholchronicle.com.ph/2020/03/31/lto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.boholchronicle.com.ph%2F2020%2F03%2F31%2Flto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=LTO%20Bohol%3A%20social%20distancing%20is%20for%20all%20vehicles%2C%20not%20just%20motorcycles&url=https%3A%2F%2Fwww.boholchronicle.com.ph%2F2020%2F03%2F31%2Flto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.boholchronicle.com.ph%2F2020%2F03%2F31%2Flto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles%2F&title=LTO%20Bohol%3A%20social%20distancing%20is%20for%20all%20vehicles%2C%20not%20just%20motorcycles")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('LTO%20Bohol%3A%20social%20distancing%20is%20for%20all%20vehicles%2C%20not%20just%20motorcycles' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.boholchronicle.com.ph%2F2020%2F03%2F31%2Flto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.boholchronicle.com.ph/2020/03/31/lto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles/', 'LTO%20Bohol%3A%20social%20distancing%20is%20for%20all%20vehicles%2C%20not%20just%20motorcycles', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><!--CusAdsVi1-->
<p>The limiting of the number of passengers in observance of
social distancing does not only apply to motorcycles as it covers other
vehicles as well, Land Transportation Office (LTO) Tagbilaran chief Vicente
Gador said amid clamor from some motorcyclists and their families to have the
measure rescinded or amended. </p>



<p>According to Gador, the policy which was implemented by the Department of Transportation (DOTr), the LTO’s parent agency, directs the public to observe a one-seat apart sitting arrangement in all types of vehicles including public utility vehicles (PUV). </p>



<p>Gador said that all PUVs should only be accommodating 50
percent of its total carrying capacity while cars should only be occupied by
four people—one on the driver’s seat, one on the passenger’s seat and one each
directly behind them. </p>



<p>No one should be sitting across each other on jeepneys or
multicabs. </p><div class="bohol-ads-300x250" id="bohol-313080626"><div class="ads3-250" style="max-width: 305px;margin:0 auto;text-align:center;">
<div><span style="font-size:11px;font-weight: 300 !important;color: gray;">&nbsp;ADVERTISEMENT&nbsp;</span>
<center>
<!--Please insert your Ads below this line-->
<!-- Zone Tag : boholchronicle.com.ph Article - MREC (mobile-pc) -->
<script type="text/javascript">
new innity_adZone("13384ffc9d8bdb21c53c6f72d46f7866", "90255", {"width": "300", "height": "250"});
</script>
<!--End of the Ads script-->
</center>
</div>
</div></div>



<p>The LTO official clarified that the “no-backrider” policy is
an offshoot of the social distancing measures ordered by DOTr amid the rapidly
growing coronavirus disease (COVID-19) threat in the country, debunking claims
that the government only zeroed in on motorcycle riders. </p>



<p>“Kining social distancing mao ni siyay usa sa pamaagi na malikayan ang pag spread sa virus mao ng ang DOH ang nag suggest ani, ug dili lang DOH kundi internationally accepted na preventive measure ni,” said Gador. </p>



<p>Earlier, motorcycle riders asked for an exemption to allow
married couples to travel on one motorcycle but the request was quickly
declined by the agency. </p>



<p>Some motorcycle riders have quipped that they share the same
bed as their spouses but are not allowed to sit together on a motorcycle. But this
was also downplayed by Gador as this was not enough reason for imposing an
exemption. </p>



<p>“Kung responsable sila na ginikanan ang pag dog pwede e-postpone, kay 14 days ra man ning pagpatay sa virus,” said Gador. </p>



<p>Government officials including Governor Arthur Yap have tried
to intervene on the issue appealing for exemptions but the DOTr was firm in
maintaining the existing policy.</p><div class="bohol-ads-300x600-placement-after-9-mobile" id="bohol-2063718352"><div class="mobileview"  style="max-width: 305px; height:auto; margin:0 auto;text-align:center">
<!--Please insert your Ads below this line-->
<span style="font-size:11px;font-weight: 300 !important;color: gray;">&nbsp;ADVERTISEMENT&nbsp;</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper (2019) 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5590082379772255"
     data-ad-slot="9095442655"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--End of the Ads script-->
</div></div>



<p>Starting this week, however, the “no-backrider” policy will no longer have much effect on the riding public after Yap ordered local government units in the province to issue a “one household, one quarantine pass” policy.</p><div class="bohol-ads-300x250-placement-after-9-dekstop" style="text-align: center; " id="bohol-1134231340"><div class="desktopview"  style="max-width: 305px; height:auto; margin:0 auto;text-align:center">
<!--Please insert your Ads below this line-->
<span style="font-size:11px;font-weight: 300 !important;color: gray;">&nbsp;ADVERTISEMENT&nbsp;</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MREC (2019) 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5590082379772255"
     data-ad-slot="2143021492"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--End of the Ads script-->
</div></div>



<p>The measure allows only one person of a household to go out
to buy food and supplies and to attend to urgent matters. </p>



<p>Those exempted from the policy are employees of essential
businesses or those not covered by the mandatory shutdown of establishments in
the province including health workers. </p>



<p>Gador said that employees particularly health workers affected by their policy should make transportation arrangements through their respective LGUs. (RT)  </p><div class="bohol-ads-300x600-placement-after-12-mobile" id="bohol-456066297"><div class="mobileview"  style="max-width: 305px; height:auto; margin:0 auto;text-align:center">
<!--Please insert your Ads below this line-->
<span style="font-size:11px;font-weight: 300 !important;color: gray;">&nbsp;ADVERTISEMENT&nbsp;</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper (2019) 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5590082379772255"
     data-ad-slot="9813218830"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--End of the Ads script-->
</div></div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.boholchronicle.com.ph/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '58496'});
});
</script>									</div>
		<div class="post-meta">
									<!--<div class="post-author">
		<div class="avatar-container">
			</div>
		<div>
		<div class="author"></div>
		<p></p>
	</div>
</div> -->		</div>
			</article>
	
	<div id="taboola-below-article-mobile"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-mobile',
    placement: 'Below Article Mobile',
    target_type: 'mix'
  });
</script>



</div>   
</div>



  
</section> <!-- .main -->

	<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
		<div class="inner">

					<div class="popularlist bggray margbtm20">
			<div class="section_title">
				<div class=" label label-kicker label-primary" data-pb-field="custom.label" data-pb-placeholder="Label">Most Read</div>
			</div>
				<ul class="skin skin-card large def-feed marg0">
												<li class="pm-content">
								<a href="https://www.boholchronicle.com.ph/2020/03/29/covid-19-bohol-prepares-for-worst/">
									<div class="number left totalShown"> 1 </div>
									<div class="_1-to-1 photo right big-img lo-res-lazy courtesy-of-the-lazy-loader"><img width="120" height="120" src="https://www.boholchronicle.com.ph/wp-content/uploads/2019/08/GCGMH-feature-120x120.png" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="" srcset="https://www.boholchronicle.com.ph/wp-content/uploads/2019/08/GCGMH-feature-120x120.png 120w, https://www.boholchronicle.com.ph/wp-content/uploads/2019/08/GCGMH-feature-150x150.png 150w, https://www.boholchronicle.com.ph/wp-content/uploads/2019/08/GCGMH-feature-65x65.png 65w" sizes="(max-width: 120px) 100vw, 120px" /></div>
									<div class="headline "> 
									<span class="transparency-label">Top Story</span>										Bohol prepares for worst 
									</div>
																		<div class="clear"></div>
								</a>
							</li>
													<li class="pm-content">
								<a href="https://www.boholchronicle.com.ph/2020/03/31/11-sabungeros-in-bohol-under-tight-watch-due-to-covid-19/">
									<div class="number left totalShown"> 2 </div>
									<div class="_1-to-1 photo right big-img lo-res-lazy courtesy-of-the-lazy-loader"></div>
									<div class="headline "> 
									<span class="transparency-label">Print Stories</span>										11 &#8220;sabungeros&#8221; in Bohol under tight watch amid COVID-19 fears 
									</div>
																		<div class="clear"></div>
								</a>
							</li>
													<li class="pm-content">
								<a href="https://www.boholchronicle.com.ph/2020/03/31/man-made-forest-picture-taking-dangerous/">
									<div class="number left totalShown"> 3 </div>
									<div class="_1-to-1 photo right big-img lo-res-lazy courtesy-of-the-lazy-loader"></div>
									<div class="headline "> 
									<span class="transparency-label">Print Stories</span>										Print Edition Replica 
									</div>
																		<div class="clear"></div>
								</a>
							</li>
													<li class="pm-content">
								<a href="https://www.boholchronicle.com.ph/2020/03/27/yap-rectifies-eo-on-calibrated-lockdown-in-bohol/">
									<div class="number left totalShown"> 4 </div>
									<div class="_1-to-1 photo right big-img lo-res-lazy courtesy-of-the-lazy-loader"><img width="120" height="120" src="https://www.boholchronicle.com.ph/wp-content/uploads/2019/10/Tagbilaran-city-feature-mickey-duncan-120x120.png" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="" srcset="https://www.boholchronicle.com.ph/wp-content/uploads/2019/10/Tagbilaran-city-feature-mickey-duncan-120x120.png 120w, https://www.boholchronicle.com.ph/wp-content/uploads/2019/10/Tagbilaran-city-feature-mickey-duncan-150x150.png 150w, https://www.boholchronicle.com.ph/wp-content/uploads/2019/10/Tagbilaran-city-feature-mickey-duncan-65x65.png 65w" sizes="(max-width: 120px) 100vw, 120px" /></div>
									<div class="headline "> 
									<span class="transparency-label">Top Story</span>										Yap rectifies EO on calibrated lockdown 
									</div>
																		<div class="clear"></div>
								</a>
							</li>
													<li class="pm-content">
								<a href="https://www.boholchronicle.com.ph/2020/03/24/bohol-to-be-placed-on-calibrated-lockdown/">
									<div class="number left totalShown"> 5 </div>
									<div class="_1-to-1 photo right big-img lo-res-lazy courtesy-of-the-lazy-loader"></div>
									<div class="headline "> 
									<span class="transparency-label">Policy &amp; Dev't</span>										Bohol to be placed under &#8216;calibrated&#8217; lockdown 
									</div>
																		<div class="clear"></div>
								</a>
							</li>
										</ul>
			</div>
					<section class="widget bohol-widget"><div class="ads-sidebarright"  style="max-width: 305px; height:627px; margin:0 auto;">
<center>
<!--Please insert your Ads below this line-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper 2019 test -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5590082379772255"
     data-ad-slot="3257149463"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--End of the Ads script-->
</center>
</div></section><section id="ct_mission_news_post_list-2" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title"><div class="section_title pad-top15">
						<div class=" label label-kicker label-primary" data-pb-field="custom.label" data-pb-placeholder="Label">Opinion</div>
					</div></h2><ul><li class="post-item has-image"><div class="top"><div class="top-inner"><ul class="post-categories">
	<li><a href="https://www.boholchronicle.com.ph/category/commentary/opinion/sundry-chronicle/" rel="category tag">Sundry Chronicle</a></li></ul><a href="https://www.boholchronicle.com.ph/2020/03/24/an-unusual-response-to-an-emergency/" class="title">An unusual response to an emergency</a></div><div class="article__author-wrapper" data-v-8c7d9170="">
									<div class="article__author author" data-v-8c7d9170="">
										<svg xmlns="http://www.w3.org/2000/svg" width="22" height="100%" viewBox="0 0 26 25" fill="#c79a00" fill-rule="evenodd" class="author__opinion-icon opinion-icon" data-v-22ae94a0="" data-v-8c7d9170="">
											<path d="M0 0h26v20.161H0z" data-v-22ae94a0=""></path>
											<path d="M13 25l3.545-7.258h-7.09z" data-v-22ae94a0=""></path>
										</svg>
										<a href="https://www.boholchronicle.com.ph/author/jes-tirol/" class="author-link" data-v-22ae94a0="" data-v-8c7d9170="">Jes Tirol</a>
									</div><a href="https://www.boholchronicle.com.ph/2020/03/24/an-unusual-response-to-an-emergency/" class="author-icon">
										<div class="featured-image"><img src="https://www.boholchronicle.com.ph/wp-content/uploads/2019/06/Jes-Tirol.jpg" alt="Jes Tirol" class="avatar avatar- wp-user-avatar wp-user-avatar- alignnone photo" /></div>
									</a>
							 </div>March 24, 2020<span class='post-byline'></span></div></li><li class="post-item has-image"><div class="top"><div class="top-inner"><ul class="post-categories">
	<li><a href="https://www.boholchronicle.com.ph/category/commentary/opinion/one-voice/" rel="category tag">One Voice</a></li></ul><a href="https://www.boholchronicle.com.ph/2020/03/23/think-positive-despite-the-crisis/" class="title">Think positive despite the crisis</a></div><div class="article__author-wrapper" data-v-8c7d9170="">
									<div class="article__author author" data-v-8c7d9170="">
										<svg xmlns="http://www.w3.org/2000/svg" width="22" height="100%" viewBox="0 0 26 25" fill="#c79a00" fill-rule="evenodd" class="author__opinion-icon opinion-icon" data-v-22ae94a0="" data-v-8c7d9170="">
											<path d="M0 0h26v20.161H0z" data-v-22ae94a0=""></path>
											<path d="M13 25l3.545-7.258h-7.09z" data-v-22ae94a0=""></path>
										</svg>
										<a href="https://www.boholchronicle.com.ph/author/bingo-dejaresco/" class="author-link" data-v-22ae94a0="" data-v-8c7d9170="">Bingo Dejaresco</a>
									</div><a href="https://www.boholchronicle.com.ph/2020/03/23/think-positive-despite-the-crisis/" class="author-icon">
										<div class="featured-image"><img src="https://www.boholchronicle.com.ph/wp-content/uploads/2019/06/one-voice-2.jpg" alt="Bingo Dejaresco" class="avatar avatar- wp-user-avatar wp-user-avatar- alignnone photo" /></div>
									</a>
							 </div>March 23, 2020<span class='post-byline'></span></div></li><li class="post-item has-image"><div class="top"><div class="top-inner"><ul class="post-categories">
	<li><a href="https://www.boholchronicle.com.ph/category/commentary/opinion/psyche-lair/" rel="category tag">Psyche Lair</a></li></ul><a href="https://www.boholchronicle.com.ph/2020/03/15/this-too-shall-pass/" class="title">This too shall pass</a></div><div class="article__author-wrapper" data-v-8c7d9170="">
									<div class="article__author author" data-v-8c7d9170="">
										<svg xmlns="http://www.w3.org/2000/svg" width="22" height="100%" viewBox="0 0 26 25" fill="#c79a00" fill-rule="evenodd" class="author__opinion-icon opinion-icon" data-v-22ae94a0="" data-v-8c7d9170="">
											<path d="M0 0h26v20.161H0z" data-v-22ae94a0=""></path>
											<path d="M13 25l3.545-7.258h-7.09z" data-v-22ae94a0=""></path>
										</svg>
										<a href="https://www.boholchronicle.com.ph/author/kit-balane/" class="author-link" data-v-22ae94a0="" data-v-8c7d9170="">Kit Balane</a>
									</div><a href="https://www.boholchronicle.com.ph/2020/03/15/this-too-shall-pass/" class="author-icon">
										<div class="featured-image"><img src="https://www.boholchronicle.com.ph/wp-content/uploads/2019/06/Kit-Nemenzo-Balane.jpg" alt="Kit Balane" class="avatar avatar- wp-user-avatar wp-user-avatar- alignnone photo" /></div>
									</a>
							 </div>March 15, 2020<span class='post-byline'></span></div></li><li class="post-item has-image"><div class="top"><div class="top-inner"><ul class="post-categories">
	<li><a href="https://www.boholchronicle.com.ph/category/commentary/opinion/psyche-lair/" rel="category tag">Psyche Lair</a></li></ul><a href="https://www.boholchronicle.com.ph/2020/03/06/self-harm-how-can-parents-help/" class="title">Self-harm: how can parents help</a></div><div class="article__author-wrapper" data-v-8c7d9170="">
									<div class="article__author author" data-v-8c7d9170="">
										<svg xmlns="http://www.w3.org/2000/svg" width="22" height="100%" viewBox="0 0 26 25" fill="#c79a00" fill-rule="evenodd" class="author__opinion-icon opinion-icon" data-v-22ae94a0="" data-v-8c7d9170="">
											<path d="M0 0h26v20.161H0z" data-v-22ae94a0=""></path>
											<path d="M13 25l3.545-7.258h-7.09z" data-v-22ae94a0=""></path>
										</svg>
										<a href="https://www.boholchronicle.com.ph/author/kit-balane/" class="author-link" data-v-22ae94a0="" data-v-8c7d9170="">Kit Balane</a>
									</div><a href="https://www.boholchronicle.com.ph/2020/03/06/self-harm-how-can-parents-help/" class="author-icon">
										<div class="featured-image"><img src="https://www.boholchronicle.com.ph/wp-content/uploads/2019/06/Kit-Nemenzo-Balane.jpg" alt="Kit Balane" class="avatar avatar- wp-user-avatar wp-user-avatar- alignnone photo" /></div>
									</a>
							 </div>March 6, 2020<span class='post-byline'></span></div></li><li class="post-item has-image"><div class="top"><div class="top-inner"><ul class="post-categories">
	<li><a href="https://www.boholchronicle.com.ph/category/commentary/opinion/" rel="category tag">Opinion</a></li></ul><a href="https://www.boholchronicle.com.ph/2020/03/05/pn-balicasag/" class="title">PN&#8217;s Balicasag</a></div><div class="article__author-wrapper" data-v-8c7d9170="">
									<div class="article__author author" data-v-8c7d9170="">
										<svg xmlns="http://www.w3.org/2000/svg" width="22" height="100%" viewBox="0 0 26 25" fill="#c79a00" fill-rule="evenodd" class="author__opinion-icon opinion-icon" data-v-22ae94a0="" data-v-8c7d9170="">
											<path d="M0 0h26v20.161H0z" data-v-22ae94a0=""></path>
											<path d="M13 25l3.545-7.258h-7.09z" data-v-22ae94a0=""></path>
										</svg>
										<a href="https://www.boholchronicle.com.ph/author/david/" class="author-link" data-v-22ae94a0="" data-v-8c7d9170="">David Baillie</a>
									</div><a href="https://www.boholchronicle.com.ph/2020/03/05/pn-balicasag/" class="author-icon">
										<div class="featured-image"><img src="https://secure.gravatar.com/avatar/30e4473082e9daad0029dbe99469ff18?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar-96wp-user-avatar wp-user-avatar- alignnone photo avatar-default" /></div>
									</a>
							 </div>March 5, 2020<span class='post-byline'></span></div></li></ul></div></section>			
			<div class="pb-f-page-todays-paper-rr d-inline-blk">
				<div class="todays-paper border-bottom-airy border-bottom-" id="todays-paper-rr" style="
				">
				 					<div class="section_title pad-top15">
						<!--change via Excerpt editor-->
						<div class=" label label-kicker label-primary" data-pb-field="custom.label" data-pb-placeholder="Label">NOTE: This story was first published in The Bohol Chronicle’s Sunday print edition. Eleven individuals including a former town mayor&hellip;</div>
					</div>
					<div class="todays-paper-module flex">
						<div class="large">
							<div class="link">
								<ul>
									<li><a href="https://www.boholchronicle.com.ph/category/print-stories/">Print Stories</a>									</li>
									<li class="last"><a class="headline" href="https://www.boholchronicle.com.ph/2020/03/31/11-sabungeros-in-bohol-under-tight-watch-due-to-covid-19/">Print Edition Replica</a></li>
								</ul>
							</div>
							<div class="first">
								<a class="todays-img" href="https://www.boholchronicle.com.ph/2020/03/31/11-sabungeros-in-bohol-under-tight-watch-due-to-covid-19/">
																	</a>
							</div>
							<div class="clear"></div>
						</div>
						<div class="clear"></div>
					</div>
									</div>
			</div>
		</div>
	</aside>
</div><!-- layout-container -->
</div><!-- content-container -->

            <div class="cat_related bolder darkblue padtopbtm15">
                    <div class=" label label-primary darkblue" data-pb-field="custom.label" data-pb-placeholder="Label">RELATED STORIES ON BOHOLCHRONICLE.COM.PH</div>
				
            </div>
            <div class="main-article-section flex border2">
                    <div class="flexWrap cat_related ">
                                                    <div class="accordion--article article article-level pad0">
                                <div class="article-control__datetime-bookmark flex">
                                    <div class="status--left status-left">
                                        <h2 class="article__headline headline"><a href="https://www.boholchronicle.com.ph/2020/03/26/mall-shops-bpo-added-to-exempted-businesses-in-mandatory-closure-of-establishments-in-bohol/" class="headline--link">Mall shops, BPO added to exempted businesses in mandatory closure of establishments</a></h2>
                                        <span class="post-byline">Shops inside malls and the Business Process Outsourcing (BPO) sector which employ hundreds of people have been added to the&hellip;</span>
                                    </div>
                                    <div class="status--right status-right pad-left20">
                                                                            </div>
                                </div>
                            </div>
                                                        <div class="accordion--article article article-level pad0">
                                <div class="article-control__datetime-bookmark flex">
                                    <div class="status--left status-left">
                                        <h2 class="article__headline headline"><a href="https://www.boholchronicle.com.ph/2020/03/26/lto-bohol-waives-penalties-for-late-renewals-of-licenses-registrations/" class="headline--link">LTO Bohol waives penalties for late renewal of licenses, registrations</a></h2>
                                        <span class="post-byline">Drivers with expired licenses and motor vehicle registration need not fret over penalties while a community quarantine is imposed in&hellip;</span>
                                    </div>
                                    <div class="status--right status-right pad-left20">
                                                                            </div>
                                </div>
                            </div>
                                                        <div class="accordion--article article article-level pad0">
                                <div class="article-control__datetime-bookmark flex">
                                    <div class="status--left status-left">
                                        <h2 class="article__headline headline"><a href="https://www.boholchronicle.com.ph/2020/03/24/bohol-to-be-placed-on-calibrated-lockdown/" class="headline--link">Bohol to be placed under &#8216;calibrated&#8217; lockdown</a></h2>
                                        <span class="post-byline">Governor Arthur Yap has ordered the implementation of an “intensified” community quarantine and a “calibrated” lockdown in the province, directing&hellip;</span>
                                    </div>
                                    <div class="status--right status-right pad-left20">
                                                                            </div>
                                </div>
                            </div>
                                                        <div class="accordion--article article article-level pad0">
                                <div class="article-control__datetime-bookmark flex">
                                    <div class="status--left status-left">
                                        <h2 class="article__headline headline"><a href="https://www.boholchronicle.com.ph/2020/03/24/lt-col-boyles-reinstated-as-tagbilaran-pnp-chief/" class="headline--link">Lt. Col. Boyles reinstated as Tagbilaran PNP chief</a></h2>
                                        <span class="post-byline">The Philippine National Police (PNP) reinstated Lieutenant Col. Oscar Boyles as the police chief of Tagbilaran City on Monday, two&hellip;</span>
                                    </div>
                                    <div class="status--right status-right pad-left20">
                                                                            </div>
                                </div>
                            </div>
                                                        <div class="accordion--article article article-level pad0">
                                <div class="article-control__datetime-bookmark flex">
                                    <div class="status--left status-left">
                                        <h2 class="article__headline headline"><a href="https://www.boholchronicle.com.ph/2020/03/24/yap-orders-partial-liquor-ban-in-bohol/" class="headline--link">Yap orders &#8216;partial&#8217; liquor ban in Bohol</a></h2>
                                        <span class="post-byline">Governor Arthur Yap has ordered a “partial” liquor ban across Bohol as part of the growing number of measures imposed&hellip;</span>
                                    </div>
                                    <div class="status--right status-right pad-left20">
                                                                            </div>
                                </div>
                            </div>
                                                        <div class="accordion--article article article-level pad0">
                                <div class="article-control__datetime-bookmark flex">
                                    <div class="status--left status-left">
                                        <h2 class="article__headline headline"><a href="https://www.boholchronicle.com.ph/2020/03/23/yap-to-order-drugstores-banks-to-accept-elderlys-proxy-transactions-amid-curfew-2/" class="headline--link">Yap to order drugstores, banks to accept elderly&#8217;s proxy transactions amid curfew</a></h2>
                                        <span class="post-byline">Governor Arthur Yap called on pharmacies and banks to honor senior citizens’ transactions by proxy after the Capitol imposed a&hellip;</span>
                                    </div>
                                    <div class="status--right status-right pad-left20">
                                                                            </div>
                                </div>
                            </div>
                                                </div>
            </div>

                <section id="comments" class="comments">
        <div class="comments-number">
            <h2>
                Be First to Comment            </h2>
        </div>
        <ol class="comment-list">
                    </ol>
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/31/lto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.boholchronicle.com.ph/wp-login.php?redirect_to=https%3A%2F%2Fwww.boholchronicle.com.ph%2F2020%2F03%2F31%2Flto-bohol-social-distancing-is-for-all-vehicles-not-just-motorcycles%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	    </section>
     

<footer id="site-footer" class="site-footer" role="contentinfo">

        <fieldset class="footer_area">

                <legend><span>FOLLOW US</span>  <a class="twitter" target="_blank" href="https://twitter.com/TheBoholChronic"><img src="https://www.boholchronicle.com.ph/wp-content/themes/mission-news/assets/images/tw_logo.jpg"></a><a class="facebook" target="_blank" href="https://www.facebook.com/theboholchronicle"><img src="https://www.boholchronicle.com.ph/wp-content/themes/mission-news/assets/images/fb_logo.jpg"></a> </legend>

                

                <div class="mobileview border_bot margbtm15"><img src="https://www.boholchronicle.com.ph/wp-content/themes/mission-news/assets/images/logo_background_footer.png" /></div>

				<div class="row textleft">

					<div class="col-sm-3 col-sm-12">

					  <strong><p>CHANNELS</p></strong>

					   <ul>

					   

							<li><a href="https://www.boholchronicle.com.ph/category/latest-news/">News</a></li>

							<li><a href="https://www.boholchronicle.com.ph/category/commentary/">Commentary</a></li>

							<li><a href="https://www.boholchronicle.com.ph/category/features/">Features</a></li>

                            <li><a href="https://www.boholchronicle.com.ph/category/nation/">Nation</a></li>

					   </ul>

					</div>

					<div class="col-sm-3 col-sm-12">

					<strong><p>ABOUT</p></strong>

						 <ul>

					   

							<li><a href="https://www.boholchronicle.com.ph/about">The Bohol Chronicle</a></li>

							<li><a href="https://www.boholchronicle.com.ph/mural">Bohol Chronicle Radio Corp.</a></li>

					   </ul>

					</div>

					<div class="col-sm-3 col-sm-12">

					<strong><p>CONTACT</p></strong>

					     <ul>

					   

							<li><a href="https://www.boholchronicle.com.ph/bc-newsroom">BC Newsroom</a></li>

							<li><a href="https://www.boholchronicle.com.ph/administration">Administration</a></li>

							<li><a href="https://www.boholchronicle.com.ph/advertising">Advertising</a></li>

					   </ul>

					</div>

					<div class="col-sm-3 col-sm-12">

					<strong><p>PARTNERS</p></strong>

					     <ul>

							<li><a target="_blank" href="http://www.dyrdam.com">DYRD Wordwide</a></li>

							<li><a target="_blank" href="http://www.kiss102fmbohol.com">KISS 102.3FM Tagbilaran</a></li>

					   </ul>

					</div>

				</div>

				

			 </fieldset>

			 <div class="container aligncenter">

                    <p class="footer-tagline"> Copyright &copy; 2019 Bohol Chronicle Radio Corporation. All rights reserved.</p>

				</div> 


<script async id="aniviewJS631422462" src="https://play.aniview.com/58fcbed1073ef420086c9d08/5d38294128a061341d298099/boholchronicle.js"></script>

<script type="text/javascript" class="teads" src="//a.teads.tv/page/105866/tag" async="true"></script>












				    <div id="menu-footer-container" class="menu-footer-container">
        <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
    </div>
        <div class="design-credit">
        <span>
                    </span>
    </div>
    </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->


<script type='text/javascript'>
/* <![CDATA[ */
var option = {"mystickyClass":".stick","activationHeight":"0","disableWidth":"768","disableLargeWidth":"0","adminBar":"false","mystickyTransition":"on","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boholchronicle.com.ph/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boholchronicle.com.ph/wp-content/themes/mission-news/js/build/production.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.boholchronicle.com.ph/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.boholchronicle.com.ph/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.26'></script>
<script type='text/javascript' src='https://www.boholchronicle.com.ph/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>